<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Falchi scoprono arsenale e droga in via Plebiscito - lasiciliaweb</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://staging.lasiciliaweb.it/xmlrpc.php" />
    <meta name='robots' content='noindex, follow, nofollow' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Falchi scoprono arsenale e droga in via Plebiscito - lasiciliaweb" />
	<meta property="og:description" content="Armi, munizioni e cocaina erano nascosti in un vecchio stabile: due fratelli catanesi arrestati " />
	<meta property="og:url" content="https://staging.lasiciliaweb.it/2021/04/17/falchi-scoprono-arsenale-e-droga-in-via-plebiscito/" />
	<meta property="og:site_name" content="lasiciliaweb" />
	<meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" />
	<meta property="article:published_time" content="2021-04-17T15:36:08+00:00" />
	<meta property="article:modified_time" content="2021-04-18T09:54:33+00:00" />
	<meta property="og:image" content="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lasiciliaweb" />
	<meta name="twitter:site" content="@lasiciliaweb" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Tonino Demana">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://staging.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://staging.lasiciliaweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/staging.lasiciliaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- staging.lasiciliaweb.it is managing ads with Advanced Ads 1.24.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1616499923' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.css?ver=2.14.2' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 696px;
		}
/* Global colors */
:root {--stk-global-color-7973: #606060; --stk-global-color-7973-rgba: 96, 96, 96; --stk-global-color-41269: #e2e2e2; --stk-global-color-41269-rgba: 226, 226, 226;}
body .has-stk-global-color-7973-color { color: #606060 !important; } body .has-stk-global-color-7973-background-color { background-color: #606060 !important; } body .has-stk-global-color-41269-color { color: #e2e2e2 !important; } body .has-stk-global-color-41269-background-color { background-color: #e2e2e2 !important; }
/* Global typography */
.td-header-style-10 .ugb-main-block h2, .td-header-style-10 [data-block-type="core"] h2, .td-header-style-10 h2[data-block-type="core"], .td-header-style-10 [class*="wp-block-"] h2, .td-header-style-10 h2[class*="wp-block-"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h1, .td-header-style-10 [data-block-type="core"] h1, .td-header-style-10 h1[data-block-type="core"], .td-header-style-10 [class*="wp-block-"] h1, .td-header-style-10 h1[class*="wp-block-"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h3, .td-header-style-10 [data-block-type="core"] h3, .td-header-style-10 h3[data-block-type="core"], .td-header-style-10 [class*="wp-block-"] h3, .td-header-style-10 h3[class*="wp-block-"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h4, .td-header-style-10 [data-block-type="core"] h4, .td-header-style-10 h4[data-block-type="core"], .td-header-style-10 [class*="wp-block-"] h4, .td-header-style-10 h4[class*="wp-block-"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h5, .td-header-style-10 [data-block-type="core"] h5, .td-header-style-10 h5[data-block-type="core"], .td-header-style-10 [class*="wp-block-"] h5, .td-header-style-10 h5[class*="wp-block-"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h6, .td-header-style-10 [data-block-type="core"] h6, .td-header-style-10 h6[data-block-type="core"], .td-header-style-10 [class*="wp-block-"] h6, .td-header-style-10 h6[class*="wp-block-"] { font-family: "EB Garamond", sans-serif !important; }
</style>
<link rel='stylesheet' id='ugb-style-css-premium-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.css?ver=2.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='stackable-global-typography-google-fonts-css'  href='https://fonts.googleapis.com/css?family=EB+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://staging.lasiciliaweb.it/wp-content/uploads/maxmegamenu/style.css?ver=e9dc77' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://staging.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C400italic%2C700italic%7CEB+Garamond%3A400%2C400italic%2C700italic%7COpen+Sans%3A400%2C600%2C700%2C400italic%2C700italic%7COpen+Sans%3A600%2C400%7COswald%3A700%2C600%7CEB+Garamond%3A400%2C600%7CSource+Sans+Pro%3A400%2C900%7CRoboto+Condensed%3A700%7CGelasio%3A700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://staging.lasiciliaweb.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/staging.lasiciliaweb.it\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.js?ver=2.14.2' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.js?ver=2.14.2' id='ugb-block-frontend-js-premium-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"__CPlasiciliaweb_ct","custom-cookie-value":"true","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://staging.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://staging.lasiciliaweb.it/wp-json/wp/v2/posts/7972" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://staging.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://staging.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://staging.lasiciliaweb.it/?p=7972' />
<link rel="alternate" type="application/json+oembed" href="https://staging.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstaging.lasiciliaweb.it%2F2021%2F04%2F17%2Ffalchi-scoprono-arsenale-e-droga-in-via-plebiscito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://staging.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstaging.lasiciliaweb.it%2F2021%2F04%2F17%2Ffalchi-scoprono-arsenale-e-droga-in-via-plebiscito%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-26738596-3');
		</script>

	<!-- HFCM by 99 Robots - Snippet # 2: RCS_Desktop_post -->
<script>RCSAD_sitepage = "lasiciliaweb.it/pagine";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,Bottom1";
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 4: RCS_cmp -->
<script type="text/javascript" src="//components2.rcsobjects.it/rcs_cpmt/v1/distro/lasiciliaweb_ct.js"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 6: RCS_partner -->
<script type="text/javascript">
var newscript = document.createElement("script");
newscript.type = "text/javascript";
newscript.src = "https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js";
 if ( typeof cpmt !== 'undefined' && cpmt.data.accepted === true ) {
    document.head.appendChild(newscript);
} else {
    document.addEventListener('cpAccepted', function() {
         document.head.appendChild(newscript);
    });
}
</script>
<script async="" src="//tags.tiqcdn.com/utag/rcsmedia/partner/dev/utag.js"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 8: RCS_Desktop_sezioni -->
<script type="text/javascript">
var catscript = document.createElement("script");
catscript.text = 'RCSAD_sitepage = "lasiciliaweb.it/pagine"; RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2";';
var prop = jQuery('meta[property="og:title"').attr("content");
if (prop.match("Archivi"))
{
document.getElementsByTagName('head')[0].append(catscript);
}
</script>

<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4a8c037619","wpRestUrl":"https:\/\/staging.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/staging.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"4a8c037619","wpRestUrl":"https:\/\/staging.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/staging.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"4a8c037619","wpRestUrl":"https:\/\/staging.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":7972};
    </script>
    
<!-- Schema & Structured Data For WP v1.9.71 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');
</script>
				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){.entry-content .uag-hide-desktop.uagb-google-map__wrap,.entry-content .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){.entry-content .uag-hide-tab.uagb-google-map__wrap,.entry-content .uag-hide-tab{display:none}}@media (max-width: 767px){.entry-content .uag-hide-mob.uagb-google-map__wrap,.entry-content .uag-hide-mob{display:none}}</style>
			
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3973ad;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3973ad;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3973ad;
                }
                .tdm-btn-style1 {
					background-color: #3973ad;
				}
				.tdm-btn-style2:before {
				    border-color: #3973ad;
				}
				.tdm-btn-style2 {
				    color: #3973ad;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3973ad;
                    -moz-box-shadow: 0 2px 16px #3973ad;
                    box-shadow: 0 2px 16px #3973ad;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3973ad;
                    -moz-box-shadow: 0 4px 26px #3973ad;
                    box-shadow: 0 4px 26px #3973ad;
				}
				
			
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 1px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 1px * 2) !important;
                    }
                }
</style>

<style type="text/css">/** Mega Menu CSS: fs **/</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7972 single-format-standard td-standard-pack falchi-scoprono-arsenale-e-droga-in-via-plebiscito global-block-template-5 tdb_template_4616 white-menu tdb-template  tdc-header-template td-animation-stack-type0 td-boxed-layout"  >

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-7990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-7990"><a href="https://staging.lasiciliaweb.it/antennasicilia-live/">AntennaSicilia</a></li>
<li id="menu-item-7991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7991"><a href="https://staging.lasiciliaweb.it/live-telecolor/">Telecolor</a></li>
<li id="menu-item-7993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://staging.lasiciliaweb.it/live-radiotelecolor/">RadioTelecolor</a></li>
<li id="menu-item-7992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7992"><a href="https://staging.lasiciliaweb.it/live-cam/">Live Cam</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://staging.lasiciliaweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-right:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #aaaaaa;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #aaaaaa;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://staging.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">lasiciliaweb</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/logo_s-e1617116119326.png" alt="Logo"  title=""  width="140" height="29" /></span><span class="tdb-logo-text-tagline">Notizie siciliane</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_21 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_21.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_21{
z-index:99999 !important;
}

</style>
<div class="tdi_20_rand_style td-element-style" ></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }#tdi_22.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_22.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_23{
margin-right:0px !important;
margin-left:0px !important;
padding-top:6px !important;
padding-bottom:6px !important;
box-shadow:0 0 0px rgba(0,0,0,0.1) !important;
z-index:9999 !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-right:14px !important;
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#6d6d6d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_26 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:-2px !important;
margin-left:20px !important;
z-index:99999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-bottom:-2px !important;
margin-left:15px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://staging.lasiciliaweb.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><i class="tdb-head-search-form-btn-icon td-icon-search"></i><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_27 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:0px !important;
margin-left:40px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .td-icons{
                    top: 0px;
                
                    color: #990000;
                }.tdi_27 .tdb-weather-deg-wrap{
                    color: #990000;
                }.tdi_27 .tdb-weather-city{
                    color: #990000;
                
                    font-weight:700 !important;
                }.tdi_27 .tdb-weather-deg{
                    font-weight:700 !important;
                }.tdi_27 .tdb-weather-unit{
                    font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">18.3</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Catania</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_29{
				    width: 65% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_30"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:-2px !important;
margin-left:-15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
margin-left:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-left:5px !important;
}
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_30 .tdb-menu > li.current-menu-item > a,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30 .tdb-menu > li:hover > a,
				.tdi_30 .tdb-menu > li.tdb-hover > a,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #6b95bf;
				}
</style>
<style>
.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_30 class="td_block_inner td-fix-index"><ul id="menu-top-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7990"><a href="https://staging.lasiciliaweb.it/antennasicilia-live/"><div class="tdb-menu-item-text">AntennaSicilia</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7991"><a href="https://staging.lasiciliaweb.it/live-telecolor/"><div class="tdb-menu-item-text">Telecolor</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7993"><a href="https://staging.lasiciliaweb.it/live-radiotelecolor/"><div class="tdb-menu-item-text">RadioTelecolor</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7992"><a href="https://staging.lasiciliaweb.it/live-cam/"><div class="tdb-menu-item-text">Live Cam</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-content-horiz-right td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_35" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_36 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_36 .tdm-social-item i.td-icon-twitter,
				.tdi_36 .tdm-social-item i.td-icon-linkedin,
				.tdi_36 .tdm-social-item i.td-icon-pinterest,
				.tdi_36 .tdm-social-item i.td-icon-blogger,
				.tdi_36 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_36 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item:hover i{
					color: #990000;
				}.tdi_36 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lasiciliaweb"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lasiciliaweb"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lasiciliaweb_social/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lasiciliaweb_social/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="mailto:redazione@lasiciliaweb.it"  target="_blank"  title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="mailto:redazione@lasiciliaweb.it"  target="_blank" class="tdm-social-text" >Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Lasiciliaweb"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Lasiciliaweb"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }#tdi_37.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_37.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
padding-top:60px !important;
padding-bottom:0px !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_41 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}
</style><div id="rcsad_left1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_left1');});
}</script> </div></div></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
padding-bottom:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_44 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_44 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_44 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_44 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_44 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://staging.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Style</span><span class="tdb-logo-text-tagline">News</span></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/logo.gif" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_47 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}
</style><div id="rcsad_Right1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Right1');});
}</script> </div></div></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: top;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_52 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_52" >
<style>

/* inline tdc_css att */

.tdi_52{
margin-left:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_52{
                    display: inline-block;
                }.tdi_52 .tdb-block-inner{
                    justify-content: center;
                }.tdi_52 .tdb-head-date-txt{
                    color: #990000;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:12px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">19 Apr 2021</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_53" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }#tdi_53.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_53.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_53_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_53_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_57{
margin-right:- !important;
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-right:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 2px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #1e73be;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-7204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7204"><a href="https://staging.lasiciliaweb.it/homepage-2/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-4124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4124"><a href="https://staging.lasiciliaweb.it/category/sicilia/"><div class="tdb-menu-item-text">Sicilia</div></a></li>
<li id="menu-item-8000" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8000"><a href="https://staging.lasiciliaweb.it/category/italia/"><div class="tdb-menu-item-text">Italia</div></a></li>
<li id="menu-item-8001" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8001"><a href="https://staging.lasiciliaweb.it/category/mondo/"><div class="tdb-menu-item-text">Mondo</div></a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7212"><a href="https://staging.lasiciliaweb.it/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-8002" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8002"><a href="https://staging.lasiciliaweb.it/category/spettacoli/"><div class="tdb-menu-item-text">Spettacoli</div></a></li>
<li id="menu-item-8003" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8003"><a href="https://staging.lasiciliaweb.it/category/salute/"><div class="tdb-menu-item-text">Salute</div></a></li>
<li id="menu-item-8004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8004 tdb-menu-item-inactive"><a href="https://staging.lasiciliaweb.it/category/primalineatg/"><div class="tdb-menu-item-text">PrimaLineaTG</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-8005"><a href="https://staging.lasiciliaweb.it/category/primalineatgcovid/"><div class="tdb-menu-item-text">PrimaLineaTgCovid</div></a></li>
</ul>
</li>
<li id="menu-item-8006" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8006"><a href="https://staging.lasiciliaweb.it/category/primalinea/"><div class="tdb-menu-item-text">PrimaLinea</div></a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1420"><a href="https://staging.lasiciliaweb.it/category/galleria/"><div class="tdb-menu-item-text">Foto</div></a></li>
<li id="menu-item-9044" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9044"><a href="https://staging.lasiciliaweb.it/category/video-lasiciliaweb/"><div class="tdb-menu-item-text">Video</div></a></li>
</ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_61  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_61{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
padding-right:0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_66 td_block_template_5">
<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}
</style><div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div>
<div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div>
<div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_69" class="tdc-row"><div class="vc_row tdi_70  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="7972" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-4616"
                    class="post-4616 tdb_templates type-tdb_templates status-publish post"                                                                                                 >
                    <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }
</style><div id="tdi_75" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
margin-top:25px !important;
}

.tdi_76 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_79 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_79 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_79 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_79{
					text-align: left;
				}.tdi_79 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_79 .tdb-title-text{
					font-family:EB Garamond !important;font-size:44px !important;line-height:1.1 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 .tdb-title-text{
					font-family:EB Garamond !important;font-size:38px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .tdb-title-text{
					font-family:EB Garamond !important;font-size:38px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79 .tdb-title-text{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Falchi scoprono arsenale e droga in via Plebiscito</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
margin-top:20px !important;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_91" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_92 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_92 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_92{
margin-top:10px !important;
}

.tdi_92 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_95 td-pb-border-top td_block_template_5 "   data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_95 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_95 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_95 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_95 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_95{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://staging.lasiciliaweb.it/category/sicilia/" ><span class="tdb-cat-bg"></span>Sicilia</a></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_96 td-pb-border-top td_block_template_5 tdb-breadcrumbs "  data-td-block-uid="tdi_96" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_96 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_96{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Vedi tutti gli articoli in Sicilia" class="tdb-entry-crumb" href="https://staging.lasiciliaweb.it/category/sicilia/">Sicilia</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Falchi scoprono arsenale e droga in via Plebiscito</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://staging.lasiciliaweb.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://staging.lasiciliaweb.it/category/sicilia/",
                                "name": "Sicilia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Falchi scoprono arsenale e droga in via Plebiscito"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner tdi_98  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98,
				.tdi_98 .tdc-inner-columns{
				    display: block;
				}.tdi_98 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_98 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_100  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 .vc_column-inner > .wpb_wrapper,
				.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_101 tdb-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_101" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_101 .td-audio-player{
                    font-size: 12px;
                }.tdi_101 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_101:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="348" 
                                        class="entry-thumb" 
                                        src="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo-696x348.jpg" srcset="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo-696x348.jpg 696w, https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo-300x150.jpg 300w, https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo-768x384.jpg 768w, https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo-150x75.jpg 150w, https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="catania, commissariao polizia di san cristoforo"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_102 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_102" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>CATANIA</strong> &#8211; Due catanesi noti alle forze dell&#8217;ordine R. G. S. , 48 anni e S. C. M.  di 34 anni sono stati arrestati dalla polizia per detenzione illegale di armi e relativo munizionamento, ricettazione e spaccio di droga. Fondamentale una perquisizione dei &#8220;Falchi&#8221; della Squadra mobile in un vecchio stabile di in via Plebiscito.</p>
<p>Dopo diversi giorni di osservazione, gli agenti sono riusciti ad entrare nel cortile dell’edificio, sorprendendo gli inquilini dell’appartamento risultato essere il domicilio di due pregiudicati; all’interno era presente solo il più anziano dei due fratellastri che ha subito confessato indicando dove si trovassero armi e droga.</p>
<p>In pochi minuti sono stati trovati due fucili, di cui uno a canne mozze, una fedele riproduzione di una mitragliatrice risultata ad aria compressa, un migliaio di munizioni calibro 12 e 10 grammi di cocaina. Accanto alle armi ed alla droga sono stati trovati anche il documento ed il telefono cellulare del fratello più giovane che nel frattempo veniva ricercato nel quartiere di San Cristoforo.</p>
<p>La ricerca dei &#8220;Falchi&#8221; si è estesa all’indirizzo di residenza anagrafico dei due soggetti, dov&#8217;è stato un altro fucile con canna e calcio modificati. Le prime due armi lunghe sono risultate provento di furto in abitazione consumato nel quartiere di San Giorgio, invece sulla terza arma sono in corso accertamenti per accertarne la natura clandestina poiché non è stato possibile risalirne a prima vista alla matricola. Il fratello più giovane si è consegnato spontaneamente ai poliziotti.</p>
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_103 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_103 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_103 .tdb-next-post a{
					font-family:EB Garamond !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_103 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103 .tdb-next-post a{
					font-family:EB Garamond !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103 .tdb-next-post a{
					font-family:EB Garamond !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103 .tdb-next-post a{
					font-family:EB Garamond !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://staging.lasiciliaweb.it/2021/04/17/open-arms-salvini-rinviato-a-giudizio/">Open Arms, Salvini rinviato a giudizio</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://staging.lasiciliaweb.it/2021/04/17/malata-di-covid-va-a-fare-la-spesa/">Malata di Covid va a fare la spesa</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_109{
margin-top:50px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_110 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_110" >
<style>
/* custom css */
.tdi_110{
                    display: inline-block;
                }.tdi_110 .tdb-head-date-txt{
                    color: #3f3f3f;
                
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 19 Aprile 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_111 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:2px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_111 i{
                    font-size: 14px;
                }.tdi_111 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-7972">3</span></div></div><div class="td_block_wrap tdb_single_tags tdi_114 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_114" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_114 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_114 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_114 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_114 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://staging.lasiciliaweb.it/tag/catania/">Catania</a></li><li><a href="https://staging.lasiciliaweb.it/tag/cocaina/">cocaina</a></li><li><a href="https://staging.lasiciliaweb.it/tag/droga/">droga</a></li><li><a href="https://staging.lasiciliaweb.it/tag/falchi/">Falchi</a></li><li><a href="https://staging.lasiciliaweb.it/tag/fucili/">fucili</a></li><li><a href="https://staging.lasiciliaweb.it/tag/polizia/">polizia</a></li><li><a href="https://staging.lasiciliaweb.it/tag/san-cristoforo/">San Cristoforo</a></li><li><a href="https://staging.lasiciliaweb.it/tag/via-plebiscito/">via Plebiscito</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_115 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_115" >
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_115" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstaging.lasiciliaweb.it%2F2021%2F04%2F17%2Ffalchi-scoprono-arsenale-e-droga-in-via-plebiscito%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Falchi+scoprono+arsenale+e+droga+in+via+Plebiscito&url=https%3A%2F%2Fstaging.lasiciliaweb.it%2F2021%2F04%2F17%2Ffalchi-scoprono-arsenale-e-droga-in-via-plebiscito%2F&via=lasiciliaweb" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://staging.lasiciliaweb.it/2021/04/17/falchi-scoprono-arsenale-e-droga-in-via-plebiscito/&text=Falchi+scoprono+arsenale+e+droga+in+via+Plebiscito" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Falchi+scoprono+arsenale+e+droga+in+via+Plebiscito %0A%0A https://staging.lasiciliaweb.it/2021/04/17/falchi-scoprono-arsenale-e-droga-in-via-plebiscito/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Falchi scoprono arsenale e droga in via Plebiscito&body=https://staging.lasiciliaweb.it/2021/04/17/falchi-scoprono-arsenale-e-droga-in-via-plebiscito/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_115" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_117 ">
<style scoped>

/* inline tdc_css att */

.tdi_117{
margin-top:40px !important;
margin-bottom:40px !important;
padding-top:40px !important;
}

</style><div class="td-fix-index"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div></div></div><div class="td_block_wrap td_block_title tdi_118 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_118" >
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_118 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_118 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_118 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_118 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_118 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_118 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_118 .td-block-title > * {
                color: #000000;
            }
            
            
            .td-theme-wrap .tdi_118 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_118 .td_quote_on_blocks,
            .td-theme-wrap .tdi_118 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_118 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_118 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_118 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_118 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_118 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_118 .td-read-more a,
            .td-theme-wrap .tdi_118 .td-weather-information:before,
            .td-theme-wrap .tdi_118 .td-weather-week:before,
            .td-theme-wrap .tdi_118 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_118 .td-post-category,
            .td-theme-wrap .tdi_118 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_118{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_118 .td-block-title a,
				body .tdi_118 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:22px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_118 .td-block-title a,
				body .tdi_118 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_118 .td-block-title a,
				body .tdi_118 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Correlati</span></h4></div><div class="td_block_wrap tdb_single_related tdi_119 td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_119 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/04/17/accordo-con-le-universita-in-arrivo-migliaia-di-vaccinatori/" rel="bookmark" class="td-image-wrap " title="Accordo con le università: in arrivo migliaia di vaccinatori" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/04/Hub-Ct2-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/04/17/accordo-con-le-universita-in-arrivo-migliaia-di-vaccinatori/" rel="bookmark" title="Accordo con le università: in arrivo migliaia di vaccinatori">Accordo con le università: in arrivo migliaia di vaccinatori</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T18:54:58+02:00" >sabato 17 Aprile 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/04/17/il-covid-a-catania-rallenta/" rel="bookmark" class="td-image-wrap " title="Il Covid a Catania rallenta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/04/175178821_2875871632660037_731006062876535758_n-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/04/17/il-covid-a-catania-rallenta/" rel="bookmark" title="Il Covid a Catania rallenta">Il Covid a Catania rallenta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T17:59:37+02:00" >sabato 17 Aprile 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/04/17/catania-minacce-di-morte-a-mediatore-culturale/" rel="bookmark" class="td-image-wrap " title="Minacce di morte a mediatrice culturale" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/carabinieri-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/04/17/catania-minacce-di-morte-a-mediatore-culturale/" rel="bookmark" title="Minacce di morte a mediatrice culturale">Minacce di morte a mediatrice culturale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T10:37:21+02:00" >sabato 17 Aprile 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/04/17/droga-e-scommesse-clandestine-chiuso-internet-point/" rel="bookmark" class="td-image-wrap " title="Droga e scommesse clandestine, chiuso internet point" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/04/Guardia-di-Finanza-Messina-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/04/17/droga-e-scommesse-clandestine-chiuso-internet-point/" rel="bookmark" title="Droga e scommesse clandestine, chiuso internet point">Droga e scommesse clandestine, chiuso internet point</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T10:15:53+02:00" >sabato 17 Aprile 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/04/17/lotta-alla-contraffazione-sequestri-e-10-denunce/" rel="bookmark" class="td-image-wrap " title="Lotta alla contraffazione, sequestri e 10 denunce" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/04/Catania-contraffazione-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/04/17/lotta-alla-contraffazione-sequestri-e-10-denunce/" rel="bookmark" title="Lotta alla contraffazione, sequestri e 10 denunce">Lotta alla contraffazione, sequestri e 10 denunce</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T09:33:57+02:00" >sabato 17 Aprile 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/04/16/catania-piu-controlli-anti-covid-in-centro-storico-lungomare-e-porto/" rel="bookmark" class="td-image-wrap " title="Catania: più controlli anti Covid in centro storico, lungomare e porto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/Lungomare.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/04/16/catania-piu-controlli-anti-covid-in-centro-storico-lungomare-e-porto/" rel="bookmark" title="Catania: più controlli anti Covid in centro storico, lungomare e porto">Catania: più controlli anti Covid in centro storico, lungomare e porto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T17:09:04+02:00" >venerdì 16 Aprile 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_121 "><div class="td-fix-index"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_122" >
<style>
.td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_122 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_122 .td-block-title > * {
                color: #000000;
            }
            
            
            .td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122 .td_quote_on_blocks,
            .td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_122 .td-read-more a,
            .td-theme-wrap .tdi_122 .td-weather-information:before,
            .td-theme-wrap .tdi_122 .td-weather-week:before,
            .td-theme-wrap .tdi_122 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
            .td-theme-wrap .tdi_122 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_122{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:22px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">I più letti</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_123 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/03/22/covid-variante-nigeriana-in-sicilia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, variante nigeriana in Sicilia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/policlinico-messina.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/03/22/covid-variante-nigeriana-in-sicilia/" rel="bookmark" title="Coronavirus, variante nigeriana in Sicilia">Coronavirus, variante nigeriana in Sicilia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T18:12:01+01:00" >lunedì 22 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/03/18/primalinea-del-17-marzo-2021/" rel="bookmark" class="td-image-wrap " title="PrimaLinea del 17 marzo 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/primalinea-del-17-marzo-2021-vimeo-thumbnail.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/03/18/primalinea-del-17-marzo-2021/" rel="bookmark" title="PrimaLinea del 17 marzo 2021">PrimaLinea del 17 marzo 2021</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T09:53:16+01:00" >giovedì 18 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/03/21/primavera-rossazzurra/" rel="bookmark" class="td-image-wrap " title="Primavera rossazzurra" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/2-gol-russotto-ct-scaled.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/03/21/primavera-rossazzurra/" rel="bookmark" title="Primavera rossazzurra">Primavera rossazzurra</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T14:52:21+01:00" >domenica 21 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/03/23/amministrazione-giudiziaria-per-9-societa-dellex-deputato-regionale-raffaele-pippo-nicotra/" rel="bookmark" class="td-image-wrap " title="Amministrazione giudiziaria per 9 società dell&#8217;ex deputato regionale Raffaele Nicotra" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/nicotra.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/03/23/amministrazione-giudiziaria-per-9-societa-dellex-deputato-regionale-raffaele-pippo-nicotra/" rel="bookmark" title="Amministrazione giudiziaria per 9 società dell&#8217;ex deputato regionale Raffaele Nicotra">Amministrazione giudiziaria per 9 società dell&#8217;ex deputato regionale Raffaele Nicotra</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T18:30:17+01:00" >martedì 23 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/03/22/musumeci-inciampa-sulla-finanziaria/" rel="bookmark" class="td-image-wrap " title="Musumeci inciampa sulla finanziaria" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/d95e7a38ede3cfa12c86b649da58c33a.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/03/22/musumeci-inciampa-sulla-finanziaria/" rel="bookmark" title="Musumeci inciampa sulla finanziaria">Musumeci inciampa sulla finanziaria</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T18:51:55+01:00" >lunedì 22 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_125 "><div class="td-fix-index"><div id="rcsad_Bottom1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});
}</script> </div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta"   ><meta  content="Tonino Demana"></span><meta  content="2021-04-17T17:36:08+02:00"><meta itemprop="dateModified" content="2021-04-18T11:54:33+02:00"><meta  itemid="https://staging.lasiciliaweb.it/2021/04/17/falchi-scoprono-arsenale-e-droga-in-via-plebiscito/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/logo.gif"></span><meta  content="lasiciliaweb"></span><meta itemprop="headline" content="Falchi scoprono arsenale e droga in via Plebiscito"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/catania-commissariao-polizia-di-san-cristoforo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://staging.lasiciliaweb.it/"><img src="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia-1.gif" alt="" title=""/></a></div><div class="footer-text-wrap">© La Sicilia Multimedia s.p.a.| p.iva 03655570871 | <a target="_blank" href="/privacy/">privacy</a></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/2021/03/14/aperto-anche-lhub-vaccinale-di-ragusa/" rel="bookmark" class="td-image-wrap " title="Aperto anche l&#8217;hub vaccinale di Ragusa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Aperto anche l&#8217;hub vaccinale di Ragusa" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/Hub-Ragusa_1.jpeg"  width="89" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/2021/03/14/aperto-anche-lhub-vaccinale-di-ragusa/" rel="bookmark" title="Aperto anche l&#8217;hub vaccinale di Ragusa">Aperto anche l&#8217;hub vaccinale di Ragusa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-14T18:37:45+01:00" >domenica 14 Marzo 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 607d95f54dda4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*h1.entry-title.td-page-title span {
    display:none;
}
*/

.top-header-menu a {
    font-size: 13px;
    font-weight: 700;
}

a.entry-crumb, .entry-crumb span{
    color: #5d5d5d;
}

.vimeotheque-player {
    background-color: #222222!important;
    margin: 0 auto;
    width:unset !important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body {
    background:#d7d7e1;
}

div.td-header-template-wrap {
  z-index:9999;
  width: 1200px;
  margin: 0 auto;
  background: #ffffff; 
  position:relative;
  margin-top: 25px;
}
div.td-main-content-wrap.td-container-wrap {
  z-index:9999;
  width: 1200px;
  margin: 0 auto;
  background: #ffffff;
  position:relative;
}

div.tdc-footer-wrap {
    position:relative;
    width: 1200px;
    margin: 0 auto;
    background: #ffffff;
    z-index:9999;
}
div.td-category-header.td-container-wrap {
    position:relative;
    width: 1200px;
    margin: 0 auto;
    background: #ffffff;
    z-index:9999;
}
.tdc-row {
    z-index:9999;
    width: 1200px;
    background: #ffffff;
}

.td-page-content {
    padding-bottom:0;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
body {
    background:#d7d7e1;
}

div.td-header-template-wrap {
  z-index:9999;
  margin: 0 auto;
  background: #ffffff; 
  position:relative;
  margin-top: 25px;
}
div.td-main-content-wrap.td-container-wrap {
  z-index:9999;
  margin: 0 auto;
  background: #ffffff;
  position:relative;
}

div.tdc-footer-wrap {
    position:relative;
    margin: 0 auto;
    background: #ffffff;
    z-index:9999;
}
.tdc-row {
    z-index:9999;
    background: #ffffff;
}

.td-page-content {
    padding-bottom:0;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
body {
    background:#d7d7e1;
}

div.td-header-template-wrap {
  z-index:9999;
  margin: 0 auto;
  background: #ffffff; 
  position:relative;
  margin-top: 25px;
}
div.td-main-content-wrap.td-container-wrap {
  z-index:9999;
  margin: 0 auto;
  background: #ffffff;
  position:relative;
}

div.tdc-footer-wrap {
    position:relative;
    margin: 0 auto;
    background: #ffffff;
    z-index:9999;
}
.tdc-row {
    z-index:9999;
    background: #ffffff;
}

.td-page-content {
    padding-bottom:0;
}
}
</style>

<link rel='stylesheet' id='owl-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'>
/* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":{"nativGalleryEnable":true,"nativeAttachment":true,"singletonAttachment":true,"groupingAllImages":false,"lightboxType":"classic","copyRProtection":true,"copyRAlert":"Hello, this photo is mine!","sliderScrollNavi":true,"sliderNextPrevAnimation":"animation","galleryScrollPositionControll":false,"sliderItemCounterEnable":true,"sliderItemTitleEnable":false,"sliderItemTitleFontSize":18,"sliderItemTitleTextColor":"rgba(255,255,255,1)","itemCounterColor":"rgba(255,255,255,1)","sliderThumbBarEnable":true,"sliderThumbBarHoverColor":"rgba(240,240,240,1)","sliderBgColor":"rgba(0,0,0,0.8)","sliderPreloaderColor":"rgba(240,240,240,1)","sliderHeaderFooterBgColor":"rgba(0,0,0,0.4)","sliderNavigationColor":"rgba(0,0,0,1)","sliderNavigationColorOver":"rgba(255,255,255,1)","sliderNavigationIconColor":"rgba(255,255,255,1)","sliderNavigationIconColorOver":"rgba(0,0,0,1)","sliderSlideshow":true,"sliderSlideshowDelay":8,"slideshowIndicatorColor":"rgba(255,255,255,1)","slideshowIndicatorColorBg":"rgba(255,255,255,0.5)","sliderThumbSubMenuBackgroundColor":"rgba(255,255,255,0)","sliderThumbSubMenuBackgroundColorOver":"rgba(255,255,255,1)","sliderThumbSubMenuIconColor":"rgba(255,255,255,1)","sliderThumbSubMenuIconHoverColor":"rgba(0,0,0,1)","sliderSocialShareEnabled":true,"sliderZoomEnable":true,"sliderFullscreenEnabled":true,"modaBgColor":"rgba(0,0,0,0.8)","modalIconColor":"rgba(255,255,255,1)","modalIconColorHover":"rgba(255,255,255,0.8)","shareFacebook":true,"shareTwitter":true,"sharePinterest":true,"sliderItemDownload":true,"shareCopyLink":true},"postType":"post","lightboxSettigs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/simply-gallery-block//plugins/pgc_sgb_lightbox.min.js?ver=2.1.0' id='pgc-simply-gallery-plugin-lightbox-script-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.7.1' id='owl-js-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>