<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Tg Covid del 26 marzo 2021 - lasiciliaweb</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://staging.lasiciliaweb.it/xmlrpc.php" />
    <meta name='robots' content='noindex, follow' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tg Covid del 26 marzo 2021 - lasiciliaweb" />
	<meta property="og:description" content="Risponde neuropsichiatra infantile" />
	<meta property="og:url" content="https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/" />
	<meta property="og:site_name" content="lasiciliaweb" />
	<meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" />
	<meta property="article:published_time" content="2021-03-26T15:23:28+00:00" />
	<meta property="og:image" content="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/logo.gif" />
	<meta property="og:image:width" content="404" />
	<meta property="og:image:height" content="64" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lasiciliaweb" />
	<meta name="twitter:site" content="@lasiciliaweb" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="System">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://staging.lasiciliaweb.it/#organization","name":"La SIcilia Multimedia spa","url":"https://staging.lasiciliaweb.it/","sameAs":["https://www.facebook.com/lasiciliaweb","https://twitter.com/lasiciliaweb"],"logo":{"@type":"ImageObject","@id":"https://staging.lasiciliaweb.it/#logo","inLanguage":"it-IT","url":"https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia.gif","width":91,"height":40,"caption":"La SIcilia Multimedia spa"},"image":{"@id":"https://staging.lasiciliaweb.it/#logo"}},{"@type":"WebSite","@id":"https://staging.lasiciliaweb.it/#website","url":"https://staging.lasiciliaweb.it/","name":"lasiciliaweb","description":"le notizie siciliane","publisher":{"@id":"https://staging.lasiciliaweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://staging.lasiciliaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#primaryimage","inLanguage":"it-IT","url":"https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-26-marzo-2021-vimeo-thumbnail.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#webpage","url":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/","name":"Tg Covid del 26 marzo 2021 - lasiciliaweb","isPartOf":{"@id":"https://staging.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#primaryimage"},"datePublished":"2021-03-26T15:23:28+00:00","dateModified":"2021-03-26T15:23:28+00:00","breadcrumb":{"@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://staging.lasiciliaweb.it/","url":"https://staging.lasiciliaweb.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/","url":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/","name":"Tg Covid del 26 marzo 2021"}}]},{"@type":"Article","@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#article","isPartOf":{"@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#webpage"},"author":{"@id":"https://staging.lasiciliaweb.it/#/schema/person/63f4e43b469d4aefbd368cc7f98a9610"},"headline":"Tg Covid del 26 marzo 2021","datePublished":"2021-03-26T15:23:28+00:00","dateModified":"2021-03-26T15:23:28+00:00","mainEntityOfPage":{"@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#webpage"},"publisher":{"@id":"https://staging.lasiciliaweb.it/#organization"},"image":{"@id":"https://staging.lasiciliaweb.it/altre-notizie/tg-covid-del-26-marzo-2021/#primaryimage"},"keywords":"PrimaLineaTgCovid","articleSection":"PrimaLineaTgCovid,Video","inLanguage":"it-IT"},{"@type":"Person","@id":"https://staging.lasiciliaweb.it/#/schema/person/63f4e43b469d4aefbd368cc7f98a9610","name":"System"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://staging.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://staging.lasiciliaweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/staging.lasiciliaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- staging.lasiciliaweb.it is managing ads with Advanced Ads 1.24.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1616499923' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1616499924' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1616499924' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.css?ver=2.14.1' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 696px;
		}
/* Global colors */
:root {--stk-global-color-7973: #606060; --stk-global-color-7973-rgba: 96, 96, 96; --stk-global-color-41269: #e2e2e2; --stk-global-color-41269-rgba: 226, 226, 226;}
body .has-stk-global-color-7973-color { color: #606060 !important; } body .has-stk-global-color-7973-background-color { background-color: #606060 !important; } body .has-stk-global-color-41269-color { color: #e2e2e2 !important; } body .has-stk-global-color-41269-background-color { background-color: #e2e2e2 !important; }
/* Global typography */
.td-header-style-10 .ugb-main-block h2, .td-header-style-10 [data-block-type="core"] h2, .td-header-style-10 h2[data-block-type="core"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h1, .td-header-style-10 [data-block-type="core"] h1, .td-header-style-10 h1[data-block-type="core"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h3, .td-header-style-10 [data-block-type="core"] h3, .td-header-style-10 h3[data-block-type="core"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h4, .td-header-style-10 [data-block-type="core"] h4, .td-header-style-10 h4[data-block-type="core"] { font-family: "EB Garamond", sans-serif !important; }
.td-header-style-10 .ugb-main-block h5, .td-header-style-10 [data-block-type="core"] h5, .td-header-style-10 h5[data-block-type="core"] { font-family: "EB Garamond", sans-serif !important; }
</style>
<link rel='stylesheet' id='ugb-style-css-premium-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.css?ver=2.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='stackable-global-typography-google-fonts-css'  href='https://fonts.googleapis.com/css?family=EB+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C400italic%2C700italic%7COpen+Sans%3A400%2C600%2C700%2C400italic%2C700italic%7CRoboto%3A400%2C500%2C700%2C400italic%2C700italic&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://staging.lasiciliaweb.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/staging.lasiciliaweb.it\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.js?ver=2.14.1' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.js?ver=2.14.1' id='ugb-block-frontend-js-premium-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://staging.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://staging.lasiciliaweb.it/wp-json/wp/v2/posts/3805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://staging.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://staging.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://staging.lasiciliaweb.it/?p=3805' />
<link rel="alternate" type="application/json+oembed" href="https://staging.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstaging.lasiciliaweb.it%2Fvideo%2Ftg-covid-del-26-marzo-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://staging.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstaging.lasiciliaweb.it%2Fvideo%2Ftg-covid-del-26-marzo-2021%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-26738596-3');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e7a749ac04","wpRestUrl":"https:\/\/staging.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/staging.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"e7a749ac04","wpRestUrl":"https:\/\/staging.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://staging.lasiciliaweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://staging.lasiciliaweb.it/category/primalineatgcovid/",
                    "name": "PrimaLineaTgCovid"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/",
                    "name": "Tg Covid del 26 marzo 2021"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3973ad;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3973ad;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3973ad;
                }
                .tdm-btn-style1 {
					background-color: #3973ad;
				}
				.tdm-btn-style2:before {
				    border-color: #3973ad;
				}
				.tdm-btn-style2 {
				    color: #3973ad;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3973ad;
                    -moz-box-shadow: 0 2px 16px #3973ad;
                    box-shadow: 0 2px 16px #3973ad;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3973ad;
                    -moz-box-shadow: 0 4px 26px #3973ad;
                    box-shadow: 0 4px 26px #3973ad;
				}
				
			
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 1px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 1px * 2) !important;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3805 single-format-video td-standard-pack tg-covid-del-26-marzo-2021 global-block-template-13 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-3103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-3103"><a href="https://staging.lasiciliaweb.it/">Home</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://staging.lasiciliaweb.it/category/italia/">Italia</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://staging.lasiciliaweb.it/category/mondo/">Mondo</a></li>
<li id="menu-item-3948" class="label-sport menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"><a href="https://staging.lasiciliaweb.it/sport/">Sport</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://staging.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://staging.lasiciliaweb.it/category/salute/">Salute</a></li>
<li id="menu-item-3856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3856"><a href="https://staging.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3857"><a href="https://staging.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTgCovid</a></li>
</ul>
</li>
<li id="menu-item-3858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3858"><a href="https://staging.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://staging.lasiciliaweb.it/category/galleria/">Foto</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2225"><a href="https://staging.lasiciliaweb.it/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://staging.lasiciliaweb.it/privacy-policy/">Privacy policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://staging.lasiciliaweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Catania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                27 Mar 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-3949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3949"><a href="https://staging.lasiciliaweb.it/antennasicilia-live/">Live AntennaSicilia</a></li>
<li id="menu-item-1405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1405"><a href="https://staging.lasiciliaweb.it/antennasicilia-live/">Live AntennaSicilia</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3950"><a href="https://staging.lasiciliaweb.it/live-telecolor/">Live Telecolor</a></li>
<li id="menu-item-1406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1406"><a href="https://staging.lasiciliaweb.it/live-telecolor/">Live Telecolor</a></li>
<li id="menu-item-3952" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3952"><a href="https://staging.lasiciliaweb.it/live-radiotelecolor/">Live RadioTelecolor</a></li>
<li id="menu-item-1428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1428"><a href="https://staging.lasiciliaweb.it/live-radiotelecolor/">Live RadioTelecolor</a></li>
<li id="menu-item-3951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3951"><a href="https://staging.lasiciliaweb.it/live-cam/">Live Cam</a></li>
<li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1407"><a href="https://staging.lasiciliaweb.it/live-cam/">Live Cam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://staging.lasiciliaweb.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://staging.lasiciliaweb.it/privacy-policy/">Privacy policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://staging.lasiciliaweb.it/">
				<img src="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/logo-300x48.gif" alt=""/>
				<span class="td-visual-hidden">lasiciliaweb</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://staging.lasiciliaweb.it/">
            <img src="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/logo-300x48.gif" alt=""/>
        </a>
        </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3103"><a href="https://staging.lasiciliaweb.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2221"><a href="https://staging.lasiciliaweb.it/category/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2222"><a href="https://staging.lasiciliaweb.it/category/mondo/">Mondo</a></li>
<li class="label-sport menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3948"><a href="https://staging.lasiciliaweb.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2223"><a href="https://staging.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2224"><a href="https://staging.lasiciliaweb.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3856"><a href="https://staging.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3857"><a href="https://staging.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTgCovid</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3858"><a href="https://staging.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1420"><a href="https://staging.lasiciliaweb.it/category/galleria/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2225"><a href="https://staging.lasiciliaweb.it/category/video/">Video</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://staging.lasiciliaweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PrimaLineaTgCovid" class="entry-crumb" href="https://staging.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTgCovid</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tg Covid del 26 marzo 2021</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3805" class="post-3805 post type-post status-publish format-video has-post-thumbnail category-primalineatgcovid category-video tag-primalineatgcovid post_format-post-format-video" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://staging.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTgCovid</a></li><li class="entry-category"><a  href="https://staging.lasiciliaweb.it/category/video/">Video</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tg Covid del 26 marzo 2021</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T16:23:28+01:00" >venerdì 26 Marzo 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3805">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstaging.lasiciliaweb.it%2Fvideo%2Ftg-covid-del-26-marzo-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tg+Covid+del+26+marzo+2021&url=https%3A%2F%2Fstaging.lasiciliaweb.it%2Fvideo%2Ftg-covid-del-26-marzo-2021%2F&via=lasiciliaweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/&text=Tg+Covid+del+26+marzo+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tg+Covid+del+26+marzo+2021 %0A%0A https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tg Covid del 26 marzo 2021&body=https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><p>Risponde neuropsichiatra infantile</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://staging.lasiciliaweb.it/tag/primalineatgcovid/">PrimaLineaTgCovid</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstaging.lasiciliaweb.it%2Fvideo%2Ftg-covid-del-26-marzo-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tg+Covid+del+26+marzo+2021&url=https%3A%2F%2Fstaging.lasiciliaweb.it%2Fvideo%2Ftg-covid-del-26-marzo-2021%2F&via=lasiciliaweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/&text=Tg+Covid+del+26+marzo+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tg+Covid+del+26+marzo+2021 %0A%0A https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tg Covid del 26 marzo 2021&body=https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://staging.lasiciliaweb.it/taglio-alto/prima-o-poi-viaggeremo-ecco-tutte-le-destinazioni-da-catania/">Prima o poi viaggeremo: ecco tutte le destinazioni da Catania</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://staging.lasiciliaweb.it/paginasport/catania-tensione-alta/">&#8220;Catania, tensione alta&#8221;</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://staging.lasiciliaweb.it/author/system/">System</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="System"></span><meta itemprop="datePublished" content="2021-03-26T16:23:28+01:00"><meta itemprop="dateModified" content="2021-03-26T16:23:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://staging.lasiciliaweb.it/video/tg-covid-del-26-marzo-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/logo-300x48.gif"></span><meta itemprop="name" content="lasiciliaweb"></span><meta itemprop="headline " content="Tg Covid del 26 marzo 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-26-marzo-2021-vimeo-thumbnail.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_bcb td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_bcb" ><script>var block_tdi_2_bcb = new tdBlock();
block_tdi_2_bcb.id = "tdi_2_bcb";
block_tdi_2_bcb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2_bcb","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":3805,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_bcb","tdc_css_class_style":"tdi_2_bcb_rand_style"}';
block_tdi_2_bcb.td_column_number = "3";
block_tdi_2_bcb.block_type = "td_block_related_posts";
block_tdi_2_bcb.post_count = "6";
block_tdi_2_bcb.found_posts = "36";
block_tdi_2_bcb.header_color = "";
block_tdi_2_bcb.ajax_pagination_infinite_stop = "";
block_tdi_2_bcb.max_num_pages = "6";
tdBlocksArray.push(block_tdi_2_bcb);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_aa4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_bcb" href="#">RELATED ARTICLES</a><a id="tdi_4_4b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_bcb" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_bcb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/video/tg-covid-del-25-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Tg Covid del 25 marzo 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tg Covid del 25 marzo 2021" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-25-marzo-2021-vimeo-thumbnail-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/video/tg-covid-del-25-marzo-2021/" rel="bookmark" title="Tg Covid del 25 marzo 2021">Tg Covid del 25 marzo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/video/tg-covid-del-24-marzo-2021-mp4/" rel="bookmark" class="td-image-wrap " title="Tg Covid del 24 marzo 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tg Covid del 24 marzo 2021" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-24-marzo-2021-mp4-vimeo-thumbnail-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/video/tg-covid-del-24-marzo-2021-mp4/" rel="bookmark" title="Tg Covid del 24 marzo 2021">Tg Covid del 24 marzo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/tg-covid-del-23-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Tg Covid del 23 marzo 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tg Covid del 23 marzo 2021" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-23-marzo-2021-vimeo-thumbnail-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/tg-covid-del-23-marzo-2021/" rel="bookmark" title="Tg Covid del 23 marzo 2021">Tg Covid del 23 marzo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/prima-lineatg-covid-el-22-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Tg Covid del 22 marzo 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tg Covid del 22 marzo 2021" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/prima-lineatg-covid-el-22-marzo-2021-vimeo-thumbnail.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/prima-lineatg-covid-el-22-marzo-2021/" rel="bookmark" title="Tg Covid del 22 marzo 2021">Tg Covid del 22 marzo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/tg-covid-del-20-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Tg covid del 20 marzo 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tg covid del 20 marzo 2021" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-20-marzo-2021-vimeo-thumbnail.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/tg-covid-del-20-marzo-2021/" rel="bookmark" title="Tg covid del 20 marzo 2021">Tg covid del 20 marzo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/tg-covid-del-19-03-2021/" rel="bookmark" class="td-image-wrap " title="Tg covid del 19 marzo 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tg covid del 19 marzo 2021" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-19-03-2021-vimeo-thumbnail.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/primalineatgcovid/tg-covid-del-19-03-2021/" rel="bookmark" title="Tg covid del 19 marzo 2021">Tg covid del 19 marzo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_bcb" data-td_block_id="tdi_2_bcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_bcb" data-td_block_id="tdi_2_bcb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_13 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=lasiciliaweb&amp;parent=staging.lasiciliaweb.it" scrolling="no" allowfullscreen="allowfullscreen" width="228" height="190" frameborder="0"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://staging.lasiciliaweb.it/"><img src="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia-1.gif" alt="" title=""/></a></div><div class="footer-text-wrap">© La Sicilia Multimedia s.p.a.| p.iva 03655570871</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://staging.lasiciliaweb.it/video/tg-covid-del-25-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Tg Covid del 25 marzo 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tg Covid del 25 marzo 2021" data-type="image_tag" data-img-url="https://staging.lasiciliaweb.it/wp-content/uploads/2021/03/tg-covid-del-25-marzo-2021-vimeo-thumbnail-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://staging.lasiciliaweb.it/video/tg-covid-del-25-marzo-2021/" rel="bookmark" title="Tg Covid del 25 marzo 2021">Tg Covid del 25 marzo 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:05:13+01:00" >giovedì 25 Marzo 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605efcba4f541
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.home .entry-title, .home .td-crumb-container {
    display:none;
}

.td-header-gradient:before {
    background:none;
    border-bottom: 1px solid #e2e2e2;
    width:1200px;
    margin:0 auto;
}

.td-header-style-10, .tdc-footer-wrap, .td-main-content-wrap, .td-container  {
    width: 1200px;
    margin: 0 auto;
}

</style>

<link rel='stylesheet' id='owl-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://staging.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1616499924' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://staging.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.7' id='owl-js-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2525068","api_location":"Catania","api_language":"it","api_key":"f1c24ef43ad4e2004f1b96b39ff73096","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[11.2,52.1],"today_humidity":66,"today_wind_speed":[6.2,3.8],"today_min":[8,46.4],"today_max":[12.8,55],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1616835600,"day_name":"Sab","day_temp":[19,66],"owm_day_index":0},{"timestamp":1616889600,"day_name":"Dom","day_temp":[17,63],"owm_day_index":5},{"timestamp":1616976000,"day_name":"Lun","day_temp":[18,65],"owm_day_index":13},{"timestamp":1617062400,"day_name":"Mar","day_temp":[17,62],"owm_day_index":21},{"timestamp":1617148800,"day_name":"Mer","day_temp":[18,65],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[3805]");
                });
            
</script>

			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
</body>
</html>